Przeznaczenie programu

 Top Previous Next

Oddajemy do Państwa użytku nowy komercyjny program pod nazwą handlową Aplikacja Ramzes IGD. Jest to nowatorskie rozwiązanie polegające na zintegrowaniu programu handlowego z Internetową Giełdą Długów (IGD) serwisu dlugi.info.

Po zarejestrowaniu się będzie można:

- odzyskać pieniądze za niezapłacone faktury (także przedawnione),

- bezpłatnie wystawiać do sprzedaży niezapłacone faktury/wierzytelności na Internetowej Giełdzie Długów,

- monitorować oferty sprzedaży faktur/wierzytelności wystawionych przez innych przedsiębiorców,

- powiadamiać dłużników o wystawieniu na sprzedaż faktury/wierzytelności poprzez SMS, mailem lub listownie.


instalacja Aplikacji Ramzes

Instalator Alikacji Ramzes znajduje się pod adresem:

ftp://ftp.ramzes.pl/Download/Testy/12.46.03.IGD/Aplikacja%20Ramzes%20Instalator.exe


aktywacja usługi

rejestracja w Ramzes Administrator:


programy

Sprzedaż i usuwanie sprzedanego długu w poszczególnych programach:


KPiR i Ryczałt

Sprzedaż faktur/wierzytelności:

jesli moduł nieaktywny, to:

wymaga autoryzacji:

usunięcie długu:


KH

Sprzedaż faktur/wierzytelności:


Sprzedaż

Sprzedaż faktur/wierzytelności:

Wystawione dugi, które mozna ew. usunąć:


Magazyn

Sprzedaż faktur/wierzytelności:


Kontrahent

 Top Previous

Przy poprawie kontrahenta, jeśli jest odnotowany na IGD, to jest widoczny napis:

albo napis: , gdy nieznany.


Obsługa programu